Skip to content
Find file
Fetching contributors…
Cannot retrieve contributors at this time
224 lines (220 sloc) 5.13 KB
GIT
remote: git://github.com/sferik/rails_admin.git
revision: 5c5228e2fd9639e84ad5c30770c5ef6f6ef35c63
specs:
rails_admin (0.0.1)
builder (~> 2.1.0)
rails (~> 3.0.3)
GEM
remote: http://rubygems.org/
specs:
abstract (1.0.0)
actionmailer (3.0.3)
actionpack (= 3.0.3)
mail (~> 2.2.9)
actionpack (3.0.3)
activemodel (= 3.0.3)
activesupport (= 3.0.3)
builder (~> 2.1.2)
erubis (~> 2.6.6)
i18n (~> 0.4)
rack (~> 1.2.1)
rack-mount (~> 0.6.13)
rack-test (~> 0.5.6)
tzinfo (~> 0.3.23)
activemodel (3.0.3)
activesupport (= 3.0.3)
builder (~> 2.1.2)
i18n (~> 0.4)
activerecord (3.0.3)
activemodel (= 3.0.3)
activesupport (= 3.0.3)
arel (~> 2.0.2)
tzinfo (~> 0.3.23)
activeresource (3.0.3)
activemodel (= 3.0.3)
activesupport (= 3.0.3)
activesupport (3.0.3)
acts-as-taggable-on (2.0.6)
acts_as_commentable (3.0.1)
addressable (2.2.2)
arel (2.0.4)
bcrypt-ruby (2.1.2)
builder (2.1.2)
configatron (2.6.4)
yamler (>= 0.1.0)
configuration (1.2.0)
devise (1.2.rc)
bcrypt-ruby (~> 2.1.2)
orm_adapter (~> 0.0.2)
warden (~> 1.0.2)
erubis (2.6.6)
abstract (>= 1.0.0)
escape (0.0.4)
faraday (0.5.3)
addressable (~> 2.2.2)
multipart-post (~> 1.0.1)
rack (>= 1.1.0, < 2)
feedtools (0.2.29)
activerecord (>= 1.10.1)
builder (>= 1.2.4)
uuidtools (>= 1.0.0)
flutie (1.1.2)
formtastic (1.2.0)
actionpack (>= 2.3.7)
activesupport (>= 2.3.7)
i18n (>= 0.4.0)
has_scope (0.5.0)
heroku (1.16.1)
json_pure (>= 1.2.0, < 1.5.0)
launchy (~> 0.3.2)
rest-client (>= 1.4.0, < 1.7.0)
hoptoad_notifier (2.3.12)
activesupport
builder
i18n (0.4.2)
inherited_resources (1.1.2)
has_scope (~> 0.5.0)
responders (~> 0.6.0)
jquery-rails (0.2.5)
rails (~> 3.0)
thor (~> 0.14.4)
json (1.4.6)
json_pure (1.4.6)
launchy (0.3.7)
configuration (>= 0.0.5)
rake (>= 0.8.1)
mail (2.2.10)
activesupport (>= 2.3.6)
i18n (~> 0.4.1)
mime-types (~> 1.16)
treetop (~> 1.4.8)
mime-types (1.16)
multi_json (0.0.5)
multipart-post (1.0.1)
mysql (2.8.1)
net-ldap (0.1.1)
nokogiri (1.4.4)
oa-basic (0.1.6)
multi_json (~> 0.0.2)
nokogiri (~> 1.4.2)
oa-core (= 0.1.6)
rest-client (~> 1.6.0)
oa-core (0.1.6)
rack (~> 1.1)
oa-enterprise (0.1.6)
net-ldap (~> 0.1.1)
nokogiri (~> 1.4.2)
oa-core (= 0.1.6)
pyu-ruby-sasl (~> 0.0.3.1)
rubyntlm (~> 0.1.1)
oa-oauth (0.1.6)
multi_json (~> 0.0.2)
nokogiri (~> 1.4.2)
oa-core (= 0.1.6)
oauth (~> 0.4.0)
oauth2 (~> 0.1.0)
oa-openid (0.1.6)
oa-core (= 0.1.6)
rack-openid (~> 1.2.0)
ruby-openid-apps-discovery
oauth (0.4.4)
oauth2 (0.1.0)
faraday (~> 0.5.0)
multi_json (~> 0.0.4)
omniauth (0.1.6)
oa-basic (= 0.1.6)
oa-core (= 0.1.6)
oa-enterprise (= 0.1.6)
oa-oauth (= 0.1.6)
oa-openid (= 0.1.6)
orm_adapter (0.0.3)
polyglot (0.3.1)
pr_geohash (1.0.0)
pyu-ruby-sasl (0.0.3.2)
rack (1.2.1)
rack-mount (0.6.13)
rack (>= 1.0.0)
rack-openid (1.2.0)
rack (>= 1.1.0)
ruby-openid (>= 2.1.8)
rack-test (0.5.6)
rack (>= 1.0)
rails (3.0.3)
actionmailer (= 3.0.3)
actionpack (= 3.0.3)
activerecord (= 3.0.3)
activeresource (= 3.0.3)
activesupport (= 3.0.3)
bundler (~> 1.0)
railties (= 3.0.3)
railties (3.0.3)
actionpack (= 3.0.3)
activesupport (= 3.0.3)
rake (>= 0.8.7)
thor (~> 0.14.4)
rake (0.8.7)
responders (0.6.2)
rest-client (1.6.1)
mime-types (>= 1.16)
rsolr (0.12.1)
builder (>= 2.1.2)
ruby-openid (2.1.8)
ruby-openid-apps-discovery (1.2.0)
ruby-openid (>= 2.1.7)
rubyntlm (0.1.1)
sequel (3.17.0)
simple-navigation (3.0.2)
activesupport (>= 2.3.2)
sinatra (1.0)
rack (>= 1.0)
sqlite3-ruby (1.3.2)
sunspot (1.2.1)
escape (= 0.0.4)
pr_geohash (~> 1.0)
rsolr (= 0.12.1)
sunspot_rails (1.2.1)
nokogiri
sunspot (= 1.2.1)
tabletastic (0.2.1)
activesupport (~> 3.0.0)
taps (0.3.15)
json (~> 1.4.6)
rack (>= 1.0.1)
rest-client (>= 1.4.0, < 1.7.0)
sequel (~> 3.17.0)
sinatra (~> 1.0.0)
sqlite3-ruby (~> 1.2)
thor (0.14.6)
treetop (1.4.9)
polyglot (>= 0.3.1)
tzinfo (0.3.23)
uuidtools (2.1.2)
warden (1.0.2)
rack (>= 1.0.0)
will_paginate (3.0.pre2)
yamler (0.1.0)
PLATFORMS
ruby
DEPENDENCIES
acts-as-taggable-on
acts_as_commentable
configatron (= 2.6.4)
devise (= 1.2.rc)
feedtools
flutie (= 1.1.2)
formtastic (= 1.2.0)
heroku
hoptoad_notifier
inherited_resources (= 1.1.2)
jquery-rails (= 0.2.5)
mysql (= 2.8.1)
omniauth (= 0.1.6)
rails (= 3.0.3)
rails_admin!
rake
simple-navigation (= 3.0.2)
sunspot_rails (= 1.2.1)
tabletastic (= 0.2.1)
taps
will_paginate (= 3.0.pre2)
Something went wrong with that request. Please try again.