Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

Already on GitHub? Sign in to your account

sqlalchemy_migrate 0.7.2 don't work with sqlalchemy 0.8.0, #553

Merged
merged 1 commit into from Mar 22, 2013
Commits on Mar 22, 2013
  1. sqlalchemy_migrate 0.7.2 don't work with sqlalchemy 0.8.0,

    sbrunner committed Mar 22, 2013
    same for GeoAlchemy 0.7.1