Depend on Midgard 10.05 #2

Closed
bergie opened this Issue Jul 28, 2010 · 0 comments

Comments

Projects
None yet
1 participant
@bergie
Contributor

bergie commented Jul 28, 2010

If user has older Midgard 9.09 installed, adventuretablet may hang when dealing with parameters. The package should depend on 10.05 or newer.

This issue was closed.

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment