Skip to content
New issue

Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

By clicking “Sign up for GitHub”, you agree to our terms of service and privacy statement. We’ll occasionally send you account related emails.

Already on GitHub? Sign in to your account

Fix upstream vulnerability in lodash 4.17.11 #1675

Closed
pastelmind opened this issue Jul 14, 2019 · 0 comments
Closed

Fix upstream vulnerability in lodash 4.17.11 #1675

pastelmind opened this issue Jul 14, 2019 · 0 comments

Comments

@pastelmind
Copy link

@pastelmind pastelmind commented Jul 14, 2019

There is a new vulnerability in lodash 4.17.11. (This issue may be related) Could you please update your dependencies to lodash >= 4.17.13 to fix it?

@pastelmind pastelmind changed the title Upstream vulnerability in lodash Fix upstream vulnerability in lodash 4.17.11 Jul 14, 2019
aearly added a commit that referenced this issue Jul 14, 2019
@aearly aearly closed this as completed Jul 14, 2019
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
Labels
None yet
Projects
None yet
Development

No branches or pull requests

2 participants