Browse files

Update the README

Add "Ruby >= 1.8.7" as a dependency.
  • Loading branch information...
1 parent 8b3a188 commit bc577dfb7cb42a06800d5001424b4726f2007525 @carsomyr carsomyr committed Aug 13, 2012
Showing with 1 addition and 0 deletions.
  1. +1 −0 README.mdown
View
1 README.mdown
@@ -26,6 +26,7 @@ of tasks designed for deploying Rails applications.
* [Net::SCP](http://net-ssh.rubyforge.org)
* [Net::SSH::Gateway](http://net-ssh.rubyforge.org)
* [HighLine](http://highline.rubyforge.org)
+* [Ruby](http://www.ruby-lang.org/en/) ≥ 1.8.7
If you want to run the tests, you'll also need to install the dependencies with
Bundler, see the `Gemfile` within .

0 comments on commit bc577df

Please sign in to comment.