Permalink
Browse files

Add rake as development dependency.

Otherwise, running `bundle exec rake` will result in an error:

`rake is not part of the bundle. Add it to Gemfile.`
  • Loading branch information...
1 parent bccd7ce commit 81a213eef06f559149e537aefcfb25a0575ebec2 @GUI GUI committed Feb 24, 2012
Showing with 1 addition and 0 deletions.
  1. +1 −0 sprockets-urlrewriter.gemspec
@@ -19,5 +19,6 @@ Gem::Specification.new do |s|
s.require_paths = ["lib"]
s.add_development_dependency "minitest"
+ s.add_development_dependency "rake"
s.add_runtime_dependency "sprockets"
end

0 comments on commit 81a213e

Please sign in to comment.