Cannot use bundler without gemspec #86

Closed
euge opened this Issue May 26, 2011 · 1 comment

Comments

Projects
None yet
2 participants

euge commented May 26, 2011

Heya,

Seems this commit broke usage with bundler as it requires a gemspec. Is there some other way this can be used with bundler?

Thanks

@euge euge closed this May 26, 2011

rwjblue pushed a commit to rwjblue/cassandra that referenced this issue May 27, 2011

Contributor

rwjblue commented May 27, 2011

Added .gemspec.

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment