Permalink
Browse files

Bumped up the version of the broker and updated the dependency of the

process-ipc-tools from 1.0 to 1.0.2.
  • Loading branch information...
1 parent b9147fb commit 29b491e7d0bfbe0a35e980e33d6e77b2c462ad88 @ccorsi committed Mar 1, 2012
Showing with 2 additions and 2 deletions.
  1. +2 −2 pom.xml
View
@@ -4,7 +4,7 @@
<groupId>org.apache.activemq</groupId>
<artifactId>broker-service-runner</artifactId>
- <version>5.5.1-fuse-00-06</version>
+ <version>5.5.1-fuse-01-06</version>
<packaging>jar</packaging>
<name>broker-service-runner</name>
@@ -114,7 +114,7 @@
<dependency>
<groupId>org.valhalla.tools.process</groupId>
<artifactId>process-ipc-tools</artifactId>
- <version>1.0</version>
+ <version>1.0.2</version>
<optional>false</optional>
</dependency>
</dependencies>

0 comments on commit 29b491e

Please sign in to comment.