Permalink
Browse files

Now depends on kombu 3.0.12

  • Loading branch information...
1 parent 52b4ed9 commit 618dbb8f1b298129659e0621c251ff708d413b32 @ask ask committed Feb 9, 2014
Showing with 2 additions and 2 deletions.
  1. +1 −1 requirements/default.txt
  2. +1 −1 setup.cfg
View
2 requirements/default.txt
@@ -1,3 +1,3 @@
pytz>dev
billiard>=3.3.0.14,<3.4
-kombu>=3.0.11,<4.0
+kombu>=3.0.12,<4.0
View
2 setup.cfg
@@ -12,4 +12,4 @@ upload-dir = docs/.build/html
[bdist_rpm]
requires = pytz >= 2011b
billiard >= 3.3.0.14
- kombu >= 3.0.11
+ kombu >= 3.0.12

0 comments on commit 618dbb8

Please sign in to comment.