Permalink
Browse files

Now depends on kombu 2.4.5

  • Loading branch information...
1 parent 2a548cb commit cdd8aa7cf67c5dc69cbf84673b401e18613d61f0 @ask ask committed Aug 31, 2012
Showing with 3 additions and 3 deletions.
  1. +1 −1 requirements/default-py3k.txt
  2. +1 −1 requirements/default.txt
  3. +1 −1 setup.cfg
@@ -1,4 +1,4 @@
billiard>=2.7.3.12
python-dateutil>=2.0
pytz
-kombu>=2.4.4,<3.0
+kombu>=2.4.5,<3.0
@@ -1,3 +1,3 @@
billiard>=2.7.3.12
python-dateutil>=1.5,<2.0
-kombu>=2.4.4,<3.0
+kombu>=2.4.5,<3.0
View
@@ -18,5 +18,5 @@ requires = uuid
importlib
billiard>=2.7.3.12
python-dateutil >= 1.5
- kombu >= 2.4.4
+ kombu >= 2.4.5
ordereddict

0 comments on commit cdd8aa7

Please sign in to comment.