Permalink
Browse files

Now depends on amqp 1.0.4 which fixes Python 2.5 support

  • Loading branch information...
1 parent f42e559 commit 396c80ca0e8a924fae26754673149a9563a5531a @ask ask committed Nov 13, 2012
Showing with 1 addition and 1 deletion.
  1. +1 −1 requirements/default.txt
View
@@ -1,2 +1,2 @@
anyjson>=0.3.3
-amqp>=1.0.2,<1.1.0
+amqp>=1.0.4,<1.1.0

0 comments on commit 396c80c

Please sign in to comment.