Skip to content

Popular repositories

  1. Add option and new_with_options to Moo object

    Perl 11 21

  2. Git Redmine Suite is a complete tools that allow you to link your git repositories and your redmine installation.

    Shell 7 4

  3. Organize your movie file specially for Boxee

    Perl 4 2

  4. My vimrc config

    Vim script 3

  5. Forked from cscm/Dancer-Plugin-Redis

    A Redis Database plugin for the Dancer web framework.

    Perl 3 1

1,947 contributions in 2013

Jan Feb Mar Apr May Jun Jul Aug Sep Oct Nov Dec Mon Wed Fri

Contribution activity

December 2013

Created an issue in thaljef/Pinto that received 7 comments

Problem parsing some version constraint like : >=0.10, != 0.11

When I try to add Dist::Zilla::Plugin::Test::Compile, We fall on this : Parsing Dist::Zilla::Plugin::Conflicts : >= 0.10, != 0.11 in /usr/local/per…

7 comments

Seeing something unexpected? Take a look at the GitHub profile guide.

You can’t perform that action at this time.