Permalink
Browse files

update the INSTALL file to advise use of latest LMDB

  • Loading branch information...
1 parent 418cc92 commit 3d8f46ae714ec07399d7b5c211baf3bbfb534529 @MatthewCattell MatthewCattell committed Feb 25, 2014
Showing with 1 addition and 1 deletion.
  1. +1 −1 INSTALL
View
@@ -18,7 +18,7 @@ In order to build CFEngine you need the following tools and libraries installed:
* OpenSSL library
* PCRE library
* POSIX threads (pthreads) library, if not provided by the operating system
-* LMDB (Lightning Memory-mapped DataBase), Tokyo Cabinet or QDBM
+* Latest available LMDB (Lightning Memory-mapped DataBase), Tokyo Cabinet or QDBM
* MySQL client library (optional)
* PostgreSQL client library (optional)

0 comments on commit 3d8f46a

Please sign in to comment.