Permalink
Browse files

Raise minimum required GLFW version

  • Loading branch information...
scheibel committed Jun 28, 2017
1 parent 5224a1f commit 07165cd2d9f781c012663874861f1612dd6f6340
Showing with 1 addition and 1 deletion.
  1. +1 −1 README.md
View
@@ -141,7 +141,7 @@ Building *glbinding* from source has several mandatory and optional dependencies
* [Python](https://www.python.org/) 2.7, 3.0 or higher for re-generating the binding
* [SVN](https://subversion.apache.org/) for updating the ```gl.xml```
* [pystache](https://github.com/defunkt/pystache) for the template-based code generation
* [GLFW](http://www.glfw.org/) 3.0 or higher for examples and tools
* [GLFW](http://www.glfw.org/) 3.2 or higher for examples and tools
* [GLEW](http://glew.sourceforge.net/) 1.6 or higher for the comparison example
* [cpplocate](https://github.com/cginternals/cpplocate) for the examples
* [Qt5](http://www.qt.io/developers/) 5.0 or higher for the qt-based example

0 comments on commit 07165cd

Please sign in to comment.