Skip to content
outdated rails 2.3 templates
Ruby
Find file
Fetching latest commit…
Cannot retrieve the latest commit at this time.
Failed to load latest commit information.
README.txt
auth_plus_roles.rb
authlogic_csv_paperclip_template.rb
base_template.rb
with_authlogic.rb

README.txt

Rails Templates (Requires Rails > 2.3)

rails appname -m base_template.rb
rails appname -m with_authlogic.rb
rails appname -m authlogic_csv_paperclip_template.rb
Something went wrong with that request. Please try again.