Permalink
Browse files

requirements for installation/setup

  • Loading branch information...
jtimberman committed Feb 11, 2012
1 parent fd5b06a commit 445a9648a033128b79fc1535700c28e6c88e7a81
Showing with 7 additions and 0 deletions.
  1. +7 −0 README.md
View
@@ -1,5 +1,12 @@
# Setup
Requirements:
* Ruby 1.8.7+
* RubyGems 1.3.7+
* libxml2 and libxslt development headers (e.g., libxml2-dev and
libxslt-dev on Debian/Ubuntu).
```
gem install bundler
bundle install

0 comments on commit 445a964

Please sign in to comment.