Permalink
Browse files

[unity-tweak-tool] notify-osd is required

  • Loading branch information...
chenxiaolong committed Mar 29, 2013
1 parent cae5d10 commit 3dbaaa47bcc222aa477cab124b2ccd0e7938ac2d
Showing with 2 additions and 2 deletions.
  1. +2 −2 unity-tweak-tool/PKGBUILD
@@ -2,13 +2,13 @@
pkgname=unity-tweak-tool
pkgver=0.0.3
-pkgrel=1
+pkgrel=2
pkgdesc="Configuration tool for the Unity desktop"
arch=('any')
url="https://github.com/freyja-dev/unity-tweak-tool"
license=('GPL')
groups=('unity-extra')
-depends=('glib2' 'gtk3' 'hicolor-icon-theme' 'python' 'python-xdg' 'unity')
+depends=('glib2' 'gtk3' 'hicolor-icon-theme' 'notify-osd' 'python' 'python-xdg' 'unity')
makedepends=('python-distutils-extra')
options=('!emptydirs')
install=${pkgname}.install

0 comments on commit 3dbaaa4

Please sign in to comment.