Skip to content
Browse files

Update sass dependency.

  • Loading branch information...
1 parent 6e429ec commit 4a119982a5e94c8fe53b9b0d191fab7147d1a024 @chriseppstein committed May 31, 2011
Showing with 1 addition and 1 deletion.
  1. +1 −1 sass-rails.gemspec
View
2 sass-rails.gemspec
@@ -14,7 +14,7 @@ Gem::Specification.new do |s|
s.rubyforge_project = "sass-rails"
- s.add_runtime_dependency 'sass', '~> 3.1.1'
+ s.add_runtime_dependency 'sass', '>= 3.1.2'
s.add_runtime_dependency 'railties', '~> 3.1.0.rc1'
s.add_runtime_dependency 'actionpack', '~> 3.1.0.rc1'

0 comments on commit 4a11998

Please sign in to comment.
Something went wrong with that request. Please try again.