Skip to content
Fetching contributors…
Cannot retrieve contributors at this time
13 lines (9 sloc) 224 Bytes
source "http://rubygems.org"
group :development do
gem 'rake'
if Bundler::VERSION[0,3] == "1.1"
# This gem isn't strictly necessary and only works with bundler 1.1
gem "packager", "~> 0.1.0"
end
end
gemspec
Jump to Line
Something went wrong with that request. Please try again.