simple express growl debugging server device
CoffeeScript
Switch branches/tags
Nothing to show
Fetching latest commit…
Cannot retrieve the latest commit at this time.
Permalink
Failed to load latest commit information.
.gitignore
MIT-LICENCE
README.md
index.coffee
package.json

README.md

                         _           
  __ _ _ __ _____      _| | ___ _ __ 
 / _` | '__/ _ \ \ /\ / / |/ _ \ '__|
| (_| | | | (_) \ V  V /| |  __/ |   
 \__, |_|  \___/ \_/\_/ |_|\___|_|   
 |___/                               

Good for debugging webhooks, locally.

To install you will need node 0.4.x and npm 1.x.

git clone https://github.com/hecticjeff/growler
cd growler
npm install
npm start

Copyright (c) Chris Mytton