Fix wrong indent that causes error in runbehat #16

Merged
merged 1 commit into from Oct 6, 2012

Conversation

Projects
None yet
2 participants
Contributor

ykitade commented Oct 6, 2012

runbehat causes "Fatal error: require(): Failed opening required 'mink_loader' " because of wrong indent in yml

tonydspaniard added a commit that referenced this pull request Oct 6, 2012

Merge pull request #16 from ykitade/modifyBehatYml
Fix wrong indent that causes error in runbehat

@tonydspaniard tonydspaniard merged commit 450359f into clevertech:master Oct 6, 2012

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment