Skip to content
Permalink
Browse files

Change rally version in zuul for CI

Change-Id: I5f1fdfee47b8c41484cbb31744cf73491b17e52e
  • Loading branch information...
smalleni committed Jun 1, 2019
1 parent 30fe497 commit 1dab3c6c5fd0b205e49dd09a72d6bffbde9e0e80
Showing with 1 addition and 1 deletion.
  1. +1 −1 ansible/install/group_vars/zuul_all.yml
@@ -31,7 +31,7 @@ browbeat_venv: "{{browbeat_path}}/.browbeat-venv"
rally_venv: "{{browbeat_path}}/.rally-venv"

# Rally version to install
rally_openstack_version: 1.4.0
rally_openstack_version: 1.5.0

# The default Shaker venv
shaker_venv: "{{browbeat_path}}/.shaker-venv"

0 comments on commit 1dab3c6

Please sign in to comment.
You can’t perform that action at this time.