Skip to content

cloudflarearchive/backgrid-filter

Repository files navigation

backgrid-filter

Build Status

Dependencies

lunr >= 0.7.0 Optional. If you are still using bower, you need to include lunr.js in your own project's dependency requirement.

Usage

See the Filter section in the documentation.