Browse files

update vmc dependency to not grab 0.4 pre

Change-Id: I2df2e2cd2f892027d0892fc5717ffc0cf61c28ac
  • Loading branch information...
1 parent 5d530ca commit f8db36a00d455a94979dadc1991f7fe212d440eb @vito vito committed May 30, 2012
Showing with 2 additions and 2 deletions.
  1. +1 −1 Gemfile
  2. +1 −1 Gemfile.lock
View
2 Gemfile
@@ -13,7 +13,7 @@ gem "rest-client"
gem "rubyzip", "~> 0.9.4"
gem "terminal-table"
gem "highline"
-gem "vmc", ">= 0.3.17"
+gem "vmc", "~> 0.3.17"
gem "parallel", "0.5.11"
gem "parallel_tests"
gem "caldecott", "~> 0.0.4"
View
2 Gemfile.lock
@@ -98,5 +98,5 @@ DEPENDENCIES
rspec (= 1.3.0)
rubyzip (~> 0.9.4)
terminal-table
- vmc (>= 0.3.17)
+ vmc (~> 0.3.17)
yajl-ruby

0 comments on commit f8db36a

Please sign in to comment.