Skip to content
Ruby Library to manage an OpenVZ Installation
Ruby
Fetching latest commit…
Cannot retrieve the latest commit at this time.
Failed to load latest commit information.
lib
.gitignore
README
config.yml.dist
demo.rb
Something went wrong with that request. Please try again.