Find file
Fetching contributors…
Cannot retrieve contributors at this time
264 lines (257 sloc) 4.11 KB
---
dependencies:
ruby-debug:
group:
- :development
version: ~> 0.10.3
require: []
tzinfo:
group:
- :rails
version: ~> 0.3.12
pg:
group:
- :default
version: ~> 0.9.0
libxml-ruby:
group:
- :default
version: ~> 1.1.3
require:
- libxml
text-format:
group:
- :rails
version: ">= 0.6.3"
require:
- text/format
rails:
group:
- :rails
version: ~> 2.3.5
require: []
haml:
group:
- :default
version: ~> 3.0.0.beta1
memcache-client:
group:
- :rails
version: ">= 1.7.4"
require: []
SystemTimer:
group:
- :default
version: ~> 1.2.0
require:
- system_timer
mysql:
group:
- :default
version: ~> 2.8.1
sprockets-rails:
group:
- :plugins
version: ~> 0.0.1
sqlite3-ruby:
group:
- :development
version: ~> 1.2.5
require: []
calendar_date_select:
group:
- :plugins
version: ~> 1.15
acts-as-list:
group:
- :plugins
version: ~> 0.1.2
require:
- acts_as_list
whenever:
group:
- :default
version: ~> 0.4.1
require: []
tmail:
group:
- :rails
version: ~> 1.2.3
rspec-rails:
group:
- :testing
version: ~> 1.3.2
require:
- spec/rails
database_cleaner:
group:
- :testing
version: ~> 0.5.0
paperclip:
group:
- :plugins
version: ~> 2.3.1.1
factory_girl:
group:
- :testing
version: ~> 1.2.3
cucumber-rails:
group:
- :testing
version: ~> 0.3.0
require: []
icalendar:
group:
- :default
version: ~> 1.1.3
pickle:
group:
- :testing
version: ~> 0.2.1
i18n:
group:
- :rails
version: ">= 0.1.3"
rdiscount:
group:
- :default
version: ~> 1.6.3
hpricot:
group:
- :default
version: ~> 0.8.2
builder:
group:
- :rails
version: ~> 2.1.2
aws-s3:
group:
- :default
version: ~> 0.6.2
require:
- aws/s3
capybara:
group:
- :testing
version: ~> 0.3.5
specs:
- rake:
version: 0.8.7
- SystemTimer:
version: "1.2"
- activesupport:
version: 2.3.5
- rack:
version: 1.0.1
- actionpack:
version: 2.3.5
- actionmailer:
version: 2.3.5
- activerecord:
version: 2.3.5
- activeresource:
version: 2.3.5
- acts-as-list:
version: 0.1.2
- builder:
version: 2.1.2
- mime-types:
version: "1.16"
- xml-simple:
version: 1.0.12
- aws-s3:
version: 0.6.2
- calendar_date_select:
version: 1.16.1
- culerity:
version: 0.2.10
- nokogiri:
version: 1.4.1
- rack-test:
version: 0.5.3
- ffi:
version: 0.6.3
- json_pure:
version: 1.4.2
- selenium-webdriver:
version: 0.0.18
- capybara:
version: 0.3.7
- rubyforge:
version: 2.0.4
- hoe:
version: 2.6.0
- chronic:
version: 0.2.3
- columnize:
version: 0.3.1
- diff-lcs:
version: 1.1.2
- polyglot:
version: 0.3.1
- term-ansicolor:
version: 1.0.5
- treetop:
version: 1.4.5
- cucumber:
version: 0.6.4
- cucumber-rails:
version: 0.3.0
- database_cleaner:
version: 0.5.2
- factory_girl:
version: 1.2.4
- haml:
version: 3.0.0.rc.1
- hpricot:
version: 0.8.2
- i18n:
version: 0.3.7
- icalendar:
version: 1.1.4
- libxml-ruby:
version: 1.1.3
- linecache:
version: "0.43"
- memcache-client:
version: 1.8.3
- mysql:
version: 2.8.1
- paperclip:
version: 2.3.1.1
- pg:
version: 0.9.0
- pickle:
version: 0.2.10
- rails:
version: 2.3.5
- rdiscount:
version: 1.6.3.1
- rspec:
version: 1.3.0
- rspec-rails:
version: 1.3.2
- ruby-debug-base:
version: 0.10.3
- ruby-debug:
version: 0.10.3
- sprockets:
version: 1.0.2
- sprockets-rails:
version: 0.0.1
- sqlite3-ruby:
version: 1.2.5
- text-hyphen:
version: 1.0.0
- text-format:
version: 1.0.0
- tmail:
version: 1.2.7.1
- tzinfo:
version: 0.3.20
- whenever:
version: 0.4.2
hash: 22752c905aaf90ddb1820fca16e70676051d7933
sources:
- Rubygems:
uri: http://gemcutter.org