New issue

Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

By clicking “Sign up for GitHub”, you agree to our terms of service and privacy statement. We’ll occasionally send you account related emails.

Already on GitHub? Sign in to your account

Install packages libxml2-devel and libxslt-devel #184

Closed
yash-nisar opened this Issue Jun 18, 2017 · 0 comments

Comments

2 participants
@yash-nisar
Member

yash-nisar commented Jun 18, 2017

After the prevention of removal of libasan3, libxslt-tools, python-javapackages, python-pyxb, we get an error, which is prevented by installing the packages libxml2-devel and libxslt-devel.

See #181 for a verbose explanation.

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment