Skip to content
This repository
Newer
Older
100644 12 lines (9 sloc) 0.158 kb
c0a7bf00 »
2012-04-17 Add appraisal for multiple Rails-version testing
1 appraise 'rails30' do
2 gem 'rails', '~> 3.0.0'
3 end
4
5 appraise 'rails31' do
6 gem 'rails', '~> 3.1.0'
7 end
8
9 appraise 'rails32' do
10 gem 'rails', '~> 3.2.0'
11 end
Something went wrong with that request. Please try again.