Skip to content

HTTPS clone URL

Subversion checkout URL

You can clone with
or
.
Download ZIP
Browse files

Updated requirements in composer.json to "~3.1" to support 3.1.0 stable.

  • Loading branch information...
commit 1048aa3035f8d91993732965199b44c5d5926e88 1 parent 86283f0
@purplespider purplespider authored
Showing with 2 additions and 2 deletions.
  1. +2 −2 composer.json
View
4 composer.json
@@ -17,6 +17,6 @@
"url": "git@github.com:colymba/GridFieldBulkEditingTools.git"
}],
"require": {
- "silverstripe/framework": ">=3.1.x-dev,<4.0"
+ "silverstripe/framework": "~3.1"
}
-}
+}
Please sign in to comment.
Something went wrong with that request. Please try again.