Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

Already on GitHub? Sign in to your account

Does not work on Armv6 devices #20

Closed
rohinadalja opened this Issue Aug 18, 2010 · 5 comments

Comments

Projects
None yet
3 participants

The build is not compiled to work on Armv6 devices yet

The android flash library isn't armv6 compatible so it would be pointless.

Owner

comex commented Aug 18, 2010

This.

Thank you so much for replying. do you think it is possible to compile it for Armv6 devices? or is it not virtually possible, like according to the guy above you?

Owner

comex commented Aug 20, 2010

It's possible, but it won't work.

Thanks for the reply.. Id just like to thank you for all that you do in the scene.. and hope that frash would be compatible for old devices in the near future

This issue was closed.

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment