Permalink
Browse files

README.md: Update fedora package requirements

libostree-devel is now ostree-devel

Signed-off-by: Steve Milner <smilner@redhat.com>
  • Loading branch information...
ashcrow committed Sep 8, 2017
1 parent 918dbb9 commit 753958120182c9ffdaa2ec58b81dae4e05f518aa
Showing with 1 addition and 1 deletion.
  1. +1 −1 README.md
@@ -53,7 +53,7 @@ are also available
This library, by default, also depends on the GpgME and libostree C libraries. Either install them:
```sh
Fedora$ dnf install gpgme-devel libassuan-devel libostree-devel
Fedora$ dnf install gpgme-devel libassuan-devel ostree-devel
macOS$ brew install gpgme
```
or use the build tags described below to avoid the dependencies (e.g. using `go build -tags …`)

0 comments on commit 7539581

Please sign in to comment.