Permalink
Browse files

reflect node limitations in our docs

  • Loading branch information...
contra committed Apr 9, 2018
1 parent 9ac1ca6 commit caf0a08af82a2eac85e48e4d76f7c4eb0701f3a4
Showing with 3 additions and 0 deletions.
  1. +3 −0 README.md
@@ -33,6 +33,9 @@ Sick of the incompatible mess of vendor prefixes, adapters, plugins, extensions,
- Node.js 0.10+
- Requires install of `wrtc`
- Only works on x64 Linux, Mac, and Windows
- MediaStream APIs are not supported at this time
- See [wrtc](https://github.com/js-platform/node-webrtc) for more info.
### Getting Started

0 comments on commit caf0a08

Please sign in to comment.