Skip to content
Permalink
Browse files

decrease minimal PHP version to 7.1.3 (same as Symfony 4.4)

  • Loading branch information
Aleš
Aleš committed Dec 16, 2019
1 parent 9e1c681 commit d91b81bcbbfe04327ff827caaab2a96da45805bc
Showing with 1 addition and 1 deletion.
  1. +1 −1 composer.json
@@ -11,7 +11,7 @@
}
],
"require": {
"php": "^7.2.9",
"php": "^7.1.3",
"latte/latte": "^2.5",
"nette/di": "^3.0",
"nette/finder": "^2.5",

0 comments on commit d91b81b

Please sign in to comment.
You can’t perform that action at this time.