I had to add lib in the middle of my require path in order to get node to #55

Closed
wants to merge 1 commit into
from

Conversation

Projects
None yet
2 participants

lorensr commented Sep 17, 2011

I had to add lib in the middle of my require path in order to get node to find it (node v.4.10, npm v1.0.6).

jrvidal referenced this pull request Jun 21, 2013

Merged

Updated README.md #124

zefhemel closed this Jun 21, 2013

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment