Skip to content

HTTPS clone URL

Subversion checkout URL

You can clone with HTTPS or Subversion.

Download ZIP
Fetching contributors…

Cannot retrieve contributors at this time

59 lines (58 sloc) 1.48 kb
EnthoughtBase 3.1.0
ETS installation dependencies:
Traits 3.6.0
ETS installation dependencies:
EnthoughtBase >= 3.1.0.dev
CodeTools 3.2.0
ETS installation dependencies:
Traits >= 3.6.0.dev
TraitsGUI 3.6.0
ETS installation dependencies:
Traits >= 3.6.0.dev
ETSDevTools 3.1.1
ETS installation dependencies:
TraitsGUI >= 3.6.0.dev
SciMath 3.0.7
ETS installation dependencies:
Traits >= 3.6.0.dev
TraitsBackendQt 3.6.0
ETS installation dependencies:
TraitsGUI >= 3.6.0.dev
TraitsBackendWX 3.6.0
ETS installation dependencies:
TraitsGUI >= 3.6.0.dev
Enable 3.4.0
ETS installation dependencies:
TraitsGUI >= 3.6.0.dev
AppTools 3.4.1
ETS installation dependencies:
TraitsGUI >= 3.6.0.dev
EnvisageCore 3.2.0
ETS installation dependencies:
AppTools >= 3.4.1.dev
Traits >= 3.6.0.dev
EnvisagePlugins 3.2.0
ETS installation dependencies:
EnvisageCore >= 3.2.0.dev
Chaco 3.4.0
ETS installation dependencies:
Enable >= 3.4.0.dev
Mayavi 3.4.1
ETS installation dependencies:
AppTools >= 3.4.1.dev
Traits >= 3.6.0.dev
TraitsGUI >= 3.6.0.dev
Other dependencies:
app
EnvisageCore >= 3.2.0.dev
EnvisagePlugins >= 3.2.0.dev
TraitsBackendWX >= 3.6.0.dev
GraphCanvas 3.0.0
ETS installation dependencies:
Enable >= 3.4.0.dev
BlockCanvas 3.2.1
ETS installation dependencies:
AppTools >= 3.4.1.dev
Chaco >= 3.4.0.dev
ETSDevTools >= 3.1.1.dev
SciMath >= 3.0.7.dev
Jump to Line
Something went wrong with that request. Please try again.