Assets 2

Covariant Script GUI 1.2.2

Compatible with CovScript version 1.3.2 or above.
CovScript GUI is written by C# and based on dot Net 4.0 Framework