Skip to content

@crbelaus crbelaus released this Feb 1, 2020

This is a minor release which removes unsupported Elixir version and requires version 1.6 or newer. This release also allows passing the locale as a string (#63).

This release also removes Faker as a dependency and updates ExDoc so we can use the new documentation features.

Assets 2
You can’t perform that action at this time.