Skip to content

Minimum version of git #12

Open
g0t4 opened this Issue Dec 13, 2012 · 0 comments

1 participant

@g0t4
g0t4 commented Dec 13, 2012

Might be nice to put some minimal version checks of git in, I had to update to 1.8 to get this to work, and of course I didn't check my version I had before, but it didn't work (also I am on a windows install if that helps)

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
Something went wrong with that request. Please try again.