Permalink
Browse files

libtool 1.4.2 is enough

  • Loading branch information...
1 parent ec45a9e commit 8894bd07b6d0a04dccbbe473aa70c5eba0e5f7a6 @bagder bagder committed May 13, 2003
Showing with 3 additions and 3 deletions.
  1. +3 −3 CVS-INFO
View
@@ -40,9 +40,9 @@ REQUIREMENTS
You need the following software installed:
- o autoconf 2.57 (or later)
- o automake 1.7 (or later)
- o libtool 1.5 (or later)
+ o autoconf 2.57 (or later)
+ o automake 1.7 (or later)
+ o libtool 1.4.2 (or later)
o GNU m4 (required by autoconf)
o nroff + perl

0 comments on commit 8894bd0

Please sign in to comment.