Skip to content
New issue

Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

By clicking “Sign up for GitHub”, you agree to our terms of service and privacy statement. We’ll occasionally send you account related emails.

Already on GitHub? Sign in to your account

Compile with the latest ngtcp2 and nghttp3 #7541

Closed
wants to merge 1 commit into from

Conversation

@tatsuhiro-t
Copy link
Contributor

@tatsuhiro-t tatsuhiro-t commented Aug 8, 2021

This should fix the build error with the latest ngtcp2 and nghttp3.

bagder
bagder approved these changes Aug 8, 2021
Copy link
Member

@bagder bagder left a comment

Thanks!

@bagder bagder closed this in e3dbdd5 Aug 8, 2021
@bagder bagder deleted the compile-with-latest-ngtcp2-and-nghttp3 branch Aug 8, 2021
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
Labels
None yet
Projects
None yet
Linked issues

Successfully merging this pull request may close these issues.

None yet

2 participants