Skip to content
Pro
Block or report user

Report or block cygmris

Hide content and notifications from this user.

Learn more about blocking users

Contact Support about this user’s behavior.

Learn more about reporting abuse

Report abuse

Organizations

@OpenSISE @esixnetwork @hudui
Block or report user

Report or block cygmris

Hide content and notifications from this user.

Learn more about blocking users

Contact Support about this user’s behavior.

Learn more about reporting abuse

Report abuse

Pinned

  1. 栈学

    Shell 1

  2. 1
    #!/bin/bash
    2
    
                  
    3
    MYSQL_HOST=$1
    4
    MYSQL_USER=$2
    5
    MYSQL_PASSWORD=$3
  3. Forked from openwrt/openwrt

    This repository is a mirror of https://git.openwrt.org/openwrt/openwrt.git It is for reference only and is not active for check-ins or for reporting issues. We will continue to accept Pull Requests…

    C

  4. Linux中国翻译项目

    Shell 1.5k 339

38 contributions in the last year

Nov Dec Jan Feb Mar Apr May Jun Jul Aug Sep Oct Nov Mon Wed Fri

Contribution activity

November 2019

cygmris has no activity yet for this period.

October 2019

cc1: error: incompatible gcc/plugin versions

Before 5.3.4-1-MANJARO, it works fine. But after I upgrade today.Error apears. make ARCH=x86_64 CROSS_COMPILE= -C /lib/modules/5.3.4-1-MANJARO/buil…

1 comment

Seeing something unexpected? Take a look at the GitHub profile guide.

You can’t perform that action at this time.