Permalink
Browse files

fix reqs

  • Loading branch information...
1 parent 7d1b894 commit 82352800a849416e69f682bf0cf596b5517d0548 @dae committed Jan 11, 2017
Showing with 2 additions and 2 deletions.
  1. +2 −2 README.development
View
@@ -13,8 +13,8 @@ provide support for problems you encounter when running from source.
Anki requires:
- Python 3.5+
- - Qt 5.5+
- - PyQt5.7.1+
+ - Qt 5.7.1+
+ - PyQt 5.7+
- mplayer
- lame

0 comments on commit 8235280

Please sign in to comment.