Assets 2
Bringing over posh-git package; bump to 0.6.1