Skip to content

no driver for octave found #3

Closed
KristianHildebrandt opened this Issue Jul 21, 2011 · 0 comments

2 participants

@KristianHildebrandt

After trying for ages to get octave-ruby running on my ubuntu vps, I installed Octave 3.0.5 and it almost seemed to work. However, I am now getting the "no driver for octave found" error. Do you have any advice on this issue? Thanks in advance!

@daikini daikini closed this Nov 9, 2012
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
Something went wrong with that request. Please try again.