Not working with express 3.0 #3

Open
valentinvieriu opened this Issue Sep 5, 2012 · 3 comments

Comments

Projects
None yet
3 participants

tried to adapt it to express 3.0, but failed. The layout.jade is ignored

@kwood1138 has a little solution over at an express issue
I did a fork and just copied this so I can use it in my project, if you're interested you can find it at optikfluffel/express-pjax

Owner

dakatsuka commented Mar 11, 2013

@optikfluffel Thank you for giving me a information!

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment