Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

Already on GitHub? Sign in to your account

fix node version to allow newer than 0.6.2 #1

Merged
merged 1 commit into from Apr 26, 2012

Conversation

Projects
None yet
2 participants
Contributor

contra commented Apr 26, 2012

No description provided.

danielzzz added a commit that referenced this pull request Apr 26, 2012

Merge pull request #1 from Contra/patch-1
fix node version to allow newer than 0.6.2

@danielzzz danielzzz merged commit f0ef4ff into danielzzz:master Apr 26, 2012

Owner

danielzzz commented Apr 26, 2012

thx!

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment