Permalink
Fetching contributors…
Cannot retrieve contributors at this time
23 lines (18 sloc) 792 Bytes
title description toc
Polymer
Using Polymer elements with Dart.
false
**Polymer Dart is unsupported.** The Polymer Dart packages are likely to break with [Dart 2.]({{site.dartlang}}/dart-2) For new apps, we recommend that you use [AngularDart](/angular).

The following documentation describes how to use Polymer in Dart programs:

For information on other libraries available for Dart, see the web library overview.