Skip to content
Permalink
Browse files
fix: docs/requirements.txt to reduce vulnerabilities (#2034)
The following vulnerabilities are fixed by pinning transitive dependencies:
- https://snyk.io/vuln/SNYK-PYTHON-MKDOCS-2438396
  • Loading branch information
snyk-bot committed Apr 3, 2022
1 parent 7cb326f commit b07600dbb45195549248f493401178c2ff1da763
Showing with 1 addition and 1 deletion.
  1. +1 −1 docs/requirements.txt
@@ -1,4 +1,4 @@
mkdocs==1.2.3
mkdocs==1.3.0
mkdocs-material==6.0.1
mkdocs-include-markdown-plugin==2.7.1
mkdocs-git-revision-date-plugin==0.3.1

0 comments on commit b07600d

Please sign in to comment.