Skip to content
DataMapper meta-gem distributing the most common gems
Find file
New pull request
Latest commit 4d565b5 @solnic solnic Version bump to ~> 1.2.0


= data_mapper

data_mapper is a meta gem which includes and requires the most
commonly used DataMapper gems.

Included gems are:
*  dm-core
*  dm-aggregates
*  dm-constraints
*  dm-migrations
*  dm-transactions
*  dm-serializer
*  dm-timestamps
*  dm-validations
*  dm-types
Something went wrong with that request. Please try again.