Skip to content
DataMapper plugin providing extra data types http://datamapper.org/
Ruby
Latest commit b9a8b67 @postmodern postmodern Relaxed the bcrypt constraint to ~> 3.0.
* This prevents bcrypt from being locked to 3.0.x.
* bcrypt versioning started at 3.1.0.
  https://rubygems.org/gems/bcrypt/versions

README.rdoc

dm-types

DataMapper plugin providing many extra types for use in data models.

Something went wrong with that request. Please try again.